Monthly Archive: December 2016

bbPress 2.5.12 – Requires WordPress 4.7

bbPress 2.5.12 – Requires WordPress 4.7

Oh, bother! Out now is bbPress 2.5.12, which fixes a bug for WordPress 4.7 users who did the right thing and updated to bbPress 2.5.11. Some of you may have noticed your bbPress menu...

[Multisite] Sử dụng domain riêng cho website con

[Multisite] Sử dụng domain riêng cho website con

Mặc định mỗi website con trong mạng WordPress Multisite chỉ có 2 định dạng là subdomain hoặc subdirectory. Tuy nhiên chúng ta vẫn có giải pháp sử dụng tên domain cho từng website như một...